probleem foorumiga (veateade)

Kui midagi ei meeldi, või lihtsalt huvitav ettepanek, pane julgelt kirja.

Moderaatorid: Zafari, sasszz

Kasutaja avatar
morgan
Site Admin
Postitusi: 1816
Liitunud: K Juun 23, 2004 6:37 pm
Asukoht: Kuressaare
Kontakt:

Re: probleem foorumiga (veateade)

PostitusPostitas morgan » P Sept 29, 2013 5:54 pm

Sander147 kirjutas:Lisaks on juurde tulnud see, et lugejate autoteemades on lehekülgede arv märgatavalt vähenenud. Nagu oleks osa kirjutisi kustutatud teemades. Kas siis kasutajate likvideerimise või muu pärast.

see on seotud sellega, et tõstsin teemade arvu ühel lehel sellepärast on nüüd vähem lehti
Tihtipeale liiga kriitiline !

Kasutaja avatar
morgan
Site Admin
Postitusi: 1816
Liitunud: K Juun 23, 2004 6:37 pm
Asukoht: Kuressaare
Kontakt:

Re: probleem foorumiga (veateade)

PostitusPostitas morgan » P Sept 29, 2013 5:56 pm

intu kirjutas:Minul esineb viimased kaks päeva selline imelik ure. Kasutajate autode teemas märgin üleval "kõik teemad loetuks" aga üks konkreetne teema jääb ülese näitab pidevalt uut postitust. Meelise Grandise teema kuigi sinna pole midagi uut tulnud. teen teem alahti lappan lehed läbi ja ikka on järgmine kord märge et uus postitus teemas. Mida muidugi pole.

Sellega tegelen veel
Tihtipeale liiga kriitiline !

Henry
Tösine huviline
Postitusi: 210
Liitunud: N Mai 05, 2005 10:36 am
Asukoht: Viljandimaa

Re: probleem foorumiga (veateade)

PostitusPostitas Henry » P Sept 29, 2013 6:53 pm

Huvi pärast küsiks, et mis muidu juhtus osade kasutajatega? Saan aru kui kustutatakse mõne postiga kasutajad kes pole aastaid sisse loginud, aga läksid ka aktiivsed kontod. Viga andmebaasis? Hosting ka Zonelt või ainult domeen?
1G Talon TSi AWD

Kasutaja avatar
morgan
Site Admin
Postitusi: 1816
Liitunud: K Juun 23, 2004 6:37 pm
Asukoht: Kuressaare
Kontakt:

Re: probleem foorumiga (veateade)

PostitusPostitas morgan » P Sept 29, 2013 8:01 pm

Henry kirjutas:Huvi pärast küsiks, et mis muidu juhtus osade kasutajatega? Saan aru kui kustutatakse mõne postiga kasutajad kes pole aastaid sisse loginud, aga läksid ka aktiivsed kontod. Viga andmebaasis? Hosting ka Zonelt või ainult domeen?

Katkised kasutajad võtsid minuga ühendust ja kontod said taastatud. Minu viga oli
Tihtipeale liiga kriitiline !

Kasutaja avatar
Martinez
Tegija
Postitusi: 2201
Liitunud: N Okt 15, 2009 1:19 pm
Asukoht: Tallinn

Re: probleem foorumiga (veateade)

PostitusPostitas Martinez » P Sept 29, 2013 8:10 pm

Ma ei hakanud kirjutama kuna paljud kirjutasid aga mul on sama viga. Klickin all topics read aga punane värv teema eest ära ei kao.

Kasutaja avatar
morgan
Site Admin
Postitusi: 1816
Liitunud: K Juun 23, 2004 6:37 pm
Asukoht: Kuressaare
Kontakt:

Re: probleem foorumiga (veateade)

PostitusPostitas morgan » P Sept 29, 2013 8:15 pm

Martinez kirjutas:Ma ei hakanud kirjutama kuna paljud kirjutasid aga mul on sama viga. Klickin all topics read aga punane värv teema eest ära ei kao.

jah viga on kuskil foorumis ja otsin lahendust, paistab et see ei ole kõigi teemadega mingid konkreetsed teemad jamavad ? !
Tihtipeale liiga kriitiline !

Kasutaja avatar
Zafari
Site Admin
Postitusi: 4530
Liitunud: E Dets 19, 2005 11:11 am
Asukoht: Pärnu

Re: probleem foorumiga (veateade)

PostitusPostitas Zafari » P Sept 29, 2013 8:36 pm

Mul panevad suht suvalised teemad seda asja igatahes.
Focus CC & GLK280 & Sapporo III & Mitsubishi Kirigamine Zen
In memoriam:
Galant 5G 2.4 / Galant 7G 2.4 / Galant 6G 2.0 / Galant 7G V6 / Colt 2000 / Colt CZT

Kasutaja avatar
jyrgen72
klubi liige
Postitusi: 1211
Liitunud: K Juul 15, 2009 1:25 am
Asukoht: Heinola / Soome

Re: probleem foorumiga (veateade)

PostitusPostitas jyrgen72 » K Okt 02, 2013 5:14 am

Suht häirivaks hakkab muutuma see juba. On ka mingit lahendust sellele?
Enne oli mul aega ja raha,
nüüd on mul ainult-
90 a. Pajero 2,5 tdi 70 kw

Kasutaja avatar
morgan
Site Admin
Postitusi: 1816
Liitunud: K Juun 23, 2004 6:37 pm
Asukoht: Kuressaare
Kontakt:

Re: probleem foorumiga (veateade)

PostitusPostitas morgan » K Okt 02, 2013 7:44 am

jyrgen72 kirjutas:Suht häirivaks hakkab muutuma see juba. On ka mingit lahendust sellele?

lahendus saabub peagi, praegu eemaldasin punased ikoonid kuni õige lahenduse leidmiseni.
lingid "vaata lugemata postitusi" ja "vaata uusi postitusi" toimivad endiselt korrektselt ainult punased rubiinid on asendatud mustadega
EDIT:
nüüd peaks korras kõik jälle olema
Tihtipeale liiga kriitiline !

Kasutaja avatar
cool87
Tegija
Postitusi: 611
Liitunud: L Okt 13, 2012 11:08 am
Asukoht: tallinn

Re: probleem foorumiga (veateade)

PostitusPostitas cool87 » K Okt 02, 2013 5:54 pm

Ma ei tea mul nagu ikka sama viga sees.
Mitsubishi Galant 2,5 V6 Winter Edition 1998(Lilla)
Mitsubishi Outlander 2,4 r4 Instyle 2008(Valge)

Kasutaja avatar
intu
liige
Postitusi: 593
Liitunud: N Mai 31, 2007 2:41 pm
Asukoht: viljandi

Re: probleem foorumiga (veateade)

PostitusPostitas intu » K Okt 02, 2013 6:16 pm

:( Minul ka alles. Meelis teema ees on pidevalt punane märk.

Kasutaja avatar
morgan
Site Admin
Postitusi: 1816
Liitunud: K Juun 23, 2004 6:37 pm
Asukoht: Kuressaare
Kontakt:

Re: probleem foorumiga (veateade)

PostitusPostitas morgan » N Okt 03, 2013 8:49 am

intu kirjutas::( Minul ka alles. Meelis teema ees on pidevalt punane märk.

proovisite "märgi kõik teemad loetuks" ja ikka on punane ?
proovige ka korra välja-sisse logimist
Tihtipeale liiga kriitiline !

Kasutaja avatar
Martinez
Tegija
Postitusi: 2201
Liitunud: N Okt 15, 2009 1:19 pm
Asukoht: Tallinn

Re: probleem foorumiga (veateade)

PostitusPostitas Martinez » N Okt 03, 2013 3:12 pm

sisse ja välja logitud kuid probleem on endiselt alles.

Kasutaja avatar
morgan
Site Admin
Postitusi: 1816
Liitunud: K Juun 23, 2004 6:37 pm
Asukoht: Kuressaare
Kontakt:

Re: probleem foorumiga (veateade)

PostitusPostitas morgan » N Okt 03, 2013 3:52 pm

Martinez kirjutas:sisse ja välja logitud kuid probleem on endiselt alles.

väga kahju !
ehk ikka paraneb ise aegamööda :(

on kedagi veel punaste rubiinide ohver ?
proovige vajutage F5
Tihtipeale liiga kriitiline !

Kasutaja avatar
intu
liige
Postitusi: 593
Liitunud: N Mai 31, 2007 2:41 pm
Asukoht: viljandi

Re: probleem foorumiga (veateade)

PostitusPostitas intu » N Okt 03, 2013 4:51 pm

logisin välja ja sisse tagasi kirjutasin meelise teemase ka posti ja ikka on punane.
Nüüd juba tean neid vaadata ja oskan aimata et ei pruugi midagi teemas olla.
Algul ajas ikka närvi küll.

Lisak veel seda et nüüd on ka selle teemaga siin sama asi ja remondikohtade teemaga ka siin järgmine kohe. :lol:

Kasutaja avatar
Zafari
Site Admin
Postitusi: 4530
Liitunud: E Dets 19, 2005 11:11 am
Asukoht: Pärnu

Re: probleem foorumiga (veateade)

PostitusPostitas Zafari » N Okt 03, 2013 5:34 pm

Soovitaks brauseri cookie'd korra ära kustutada. Mul aitas ainult lehe refreshimine ja paistab, et nüüd korras.
Focus CC & GLK280 & Sapporo III & Mitsubishi Kirigamine Zen
In memoriam:
Galant 5G 2.4 / Galant 7G 2.4 / Galant 6G 2.0 / Galant 7G V6 / Colt 2000 / Colt CZT

Kasutaja avatar
intu
liige
Postitusi: 593
Liitunud: N Mai 31, 2007 2:41 pm
Asukoht: viljandi

Re: probleem foorumiga (veateade)

PostitusPostitas intu » N Okt 03, 2013 6:57 pm

hetkel tundub et töötab. :D

Kasutaja avatar
MeelisV
Tegija
Postitusi: 1983
Liitunud: L Juul 08, 2006 10:06 pm
Asukoht: Harjumaa
Kontakt:

Re: probleem foorumiga (veateade)

PostitusPostitas MeelisV » N Okt 03, 2013 7:04 pm

mul küll pole probleemi
isegi mitte enda teemaga :mrgreen:
Mitsubishi Grandis - 2,4 automaat, 2004
Mitsubishi Outlander 2.0 CVT. 2015 - müüdud
Mitsubishi Grandis - 2,4 automaat, 2006. - müüdud
Mitsubishi Legnum VR4 - TwinTurbo 206 kw, 4WD, 1997. RHD to LHD - müüdud

Kasutaja avatar
Sander147
Asjatundja
Postitusi: 3753
Liitunud: L Mai 10, 2008 1:45 pm
Asukoht: Tallinn

Re: probleem foorumiga (veateade)

PostitusPostitas Sander147 » N Okt 03, 2013 7:38 pm

Zafari kirjutas:Soovitaks brauseri cookie'd korra ära kustutada. Mul aitas ainult lehe refreshimine ja paistab, et nüüd korras.



Selles ei saa asi olla, kuna olen 3-s eri arvutis sees käinud, ning probleem sama.

Hetkel paistab korras olevat.
Eclipse GSX 2.4 Turbo oli, Galant GSR 2.0 91, Galant Avance 2.5 V6 02, Eclipse Spyder GT 3.8 V6 oli, Grandis 2.0 `06, Mitsubishi GTO MR

Kasutaja avatar
Martinez
Tegija
Postitusi: 2201
Liitunud: N Okt 15, 2009 1:19 pm
Asukoht: Tallinn

Re: probleem foorumiga (veateade)

PostitusPostitas Martinez » N Okt 03, 2013 8:44 pm

Minul on probleem endiselt alles. Logisin sisse välja , kasutasin erinevaid broswerit jne :(


Mine

Kes on foorumil

Kasutajad foorumit lugemas: Registreeritud kasutajaid pole ja 4 külalist