probleem foorumiga (veateade)

Kui midagi ei meeldi, või lihtsalt huvitav ettepanek, pane julgelt kirja.

Moderaatorid: Zafari, sasszz

Kasutaja avatar
jyrgen72
klubi liige
Postitusi: 1211
Liitunud: K Juul 15, 2009 1:25 am
Asukoht: Heinola / Soome

Re: probleem foorumiga (veateade)

PostitusPostitas jyrgen72 » R Mai 27, 2005 12:01 pm

Mes nüüd lahti om siin, et kui märgin teemad loetuks, siis muutuvad kõik teemad punaseks, ehk siis lugematta teemadeks.
Enne oli mul aega ja raha,
nüüd on mul ainult-
90 a. Pajero 2,5 tdi 70 kw

Kasutaja avatar
ylts
huviline
Postitusi: 87
Liitunud: T Sept 26, 2006 8:09 pm
Asukoht: tallinn:nõmme

probleem foorumiga (veateade)

PostitusPostitas ylts » E Okt 09, 2006 8:03 pm

minu foorumikülastused on siiamaani iga kord lõpetanud veateade, mis ütleb mulle: "could not connect to server" tegin sellest copy-paste kah aga kuna ma viimased 15 minti umbes foorumisse sisse ei saanud siis kadus see tuulde. konkreetsemat veakoodi selles teates niikuinii ei olnud.
aga siiski oleks tore kui foorumi tervise eest vastutavad inimesed asja üle vaataksid.
ühtlasi küsiks ka, kui tohib, et kas ka teistel kasutajatel on olnud probleeme sellise foorumialase post-piduriga?
95' lancer 1.6 83kw

Kasutaja avatar
MeelisV
Tegija
Postitusi: 1983
Liitunud: L Juul 08, 2006 10:06 pm
Asukoht: Harjumaa
Kontakt:

Re: probleem foorumiga (veateade)

PostitusPostitas MeelisV » E Okt 09, 2006 8:13 pm

ylts kirjutas:minu foorumikülastused on siiamaani iga kord lõpetanud veateade, mis ütleb mulle: "could not connect to server" tegin sellest copy-paste kah aga kuna ma viimased 15 minti umbes foorumisse sisse ei saanud siis kadus see tuulde. konkreetsemat veakoodi selles teates niikuinii ei olnud.
aga siiski oleks tore kui foorumi tervise eest vastutavad inimesed asja üle vaataksid.
ühtlasi küsiks ka, kui tohib, et kas ka teistel kasutajatel on olnud probleeme sellise foorumialase post-piduriga?


on jah mingi "phpBB ERROR" suht tihti viimastel aegadel, vist mingi serveri jama tundub olevat see. või ...?

Kasutaja avatar
Moger
klubi liige
Postitusi: 530
Liitunud: R Apr 23, 2004 1:48 pm
Asukoht: Tartu
Kontakt:

PostitusPostitas Moger » T Okt 10, 2006 8:43 am

Tegemist on serveri probleemiga ja ainuke lahendus oleks teenusepakkuja ehk serveri vahetus.
Ei, nohh, teoorias olen ma tugev :P

galant 94
liige
Postitusi: 150
Liitunud: E Aug 15, 2005 1:15 pm
Asukoht: Pärnu

PostitusPostitas galant 94 » T Okt 10, 2006 1:11 pm

teen ettepaneku kolida www.netpoint.ee hind on soodne. 3 kuud on 105 eeku.
You are right to remain stuped

Kasutaja avatar
tom52
Tösine huviline
Postitusi: 209
Liitunud: P Mai 09, 2004 6:31 pm
Asukoht: tallinn

PostitusPostitas tom52 » T Okt 10, 2006 1:29 pm

ega see vist nii lihtne ei ole. kõik sõltub ju papist (loe: rahast) :) eks need oskavad rohkem rääkida kes seda foorumit kureerivad ja rahaasjadega kursis on. ega vist muud tuluallikat ei olegi kui liikmemaks nii et mõtlemist küllaga...
Never argue with an idiot. They drag you down to their level, then beat you with experience;To become old and wise you must first be young and stupid! Vaese mehe veojõukontroll on lahja mootor.

Kasutaja avatar
ylts
huviline
Postitusi: 87
Liitunud: T Sept 26, 2006 8:09 pm
Asukoht: tallinn:nõmme

PostitusPostitas ylts » T Okt 10, 2006 6:40 pm

ise pole veel seda teenust kasutama hakanud aga mingi aeg tagasi uurisin seda pakkumist: http://www.planet.ee/
95' lancer 1.6 83kw

Vipp
klubi liige
Postitusi: 879
Liitunud: R Apr 23, 2004 12:28 pm
Asukoht: Rakvere
Kontakt:

PostitusPostitas Vipp » T Okt 10, 2006 6:42 pm

Üldiselt ma arvan, et ei ole mõtet vahetada teenust teise "odava ja hea" vastu.

Kui vahetada, siis lähtuda kasutajate tagasisidest enam kui hinnast.

Selle peaks admin´ide ümarlaua teemaks võtma. :lol:
Eritellimisel mööbel. Köögid, kontorid, eluruumid jms.
[url]http://www.marklai.ee[/url]

LunaTick

PostitusPostitas LunaTick » P Okt 15, 2006 8:17 pm

Vipp kirjutas:Üldiselt ma arvan, et ei ole mõtet vahetada teenust teise "odava ja hea" vastu.

Kui vahetada, siis lähtuda kasutajate tagasisidest enam kui hinnast.

Selle peaks admin´ide ümarlaua teemaks võtma. :lol:


Samas endal on mul 2 domeeni ( erinevate nimede peale ) netpoint's ja niikaua kui mina neid kasutand olen ei ole veel mitte kui mingit probleemi tekkind. Foorumid / lehed on enamvähem 99% uptime's. :)

Kasutaja avatar
cartman
Tegija
Postitusi: 2017
Liitunud: E Jaan 23, 2006 8:47 pm
Asukoht: viljandi, Eagle Talon tsi awd, Mitsubishi Eclipse gsx

PostitusPostitas cartman » R Mär 27, 2009 11:43 am

Mul tekkis yxpäev mure foorumiga(vb enda arvutis viga). Nimelt kui sisse login siis esimesel korral peale logimist näitab ikka offline. Kui teist korda uuesti login siis alles online. Probleem aga selles , et teistkordsel logimisel on aktiivsed teemad juba muutunud mitte aktiivsetex. Sega ei näegi millised on uued postid. Oskab keegi öelda milles probleem?
Mitsubishi eclipse GSX 1992a
Ford F-250 6.0 TDi (450hp, ca 1000Nm) 2005a.
Skoda superb TSi 2012a.

Kasutaja avatar
tets
liige
Postitusi: 114
Liitunud: E Juul 30, 2007 3:57 pm

PostitusPostitas tets » R Mär 27, 2009 4:40 pm

cartman kirjutas:Mul tekkis yxpäev mure foorumiga(vb enda arvutis viga). Nimelt kui sisse login siis esimesel korral peale logimist näitab ikka offline. Kui teist korda uuesti login siis alles online. Probleem aga selles , et teistkordsel logimisel on aktiivsed teemad juba muutunud mitte aktiivsetex. Sega ei näegi millised on uued postid. Oskab keegi öelda milles probleem?


mul endal sama teema, aga põhjus on tundus (mul vähemalt) olevat arvutis.
koduarvutis töötas asi nii nagu peab, aga töö juures oli sama kamm nagu sul. ise arvasin, et asi selles töö juures olevas arvutis veel win98....

Kasutaja avatar
morgan
Site Admin
Postitusi: 1816
Liitunud: K Juun 23, 2004 6:37 pm
Asukoht: Kuressaare
Kontakt:

PostitusPostitas morgan » R Mär 27, 2009 6:29 pm

cartman kirjutas:Mul tekkis yxpäev mure foorumiga(vb enda arvutis viga). Nimelt kui sisse login siis esimesel korral peale logimist näitab ikka offline. Kui teist korda uuesti login siis alles online. Probleem aga selles , et teistkordsel logimisel on aktiivsed teemad juba muutunud mitte aktiivsetex. Sega ei näegi millised on uued postid. Oskab keegi öelda milles probleem?

proovige küpsiste kustutamist
Tihtipeale liiga kriitiline !

Bullet
Tegija
Postitusi: 1657
Liitunud: R Juul 30, 2004 7:53 am
Asukoht: Märjamaa ja muud euroopa riigid :)
Kontakt:

PostitusPostitas Bullet » R Mär 27, 2009 8:44 pm

Ka minul oli ca. 4-5 kuud tagasi selline asi ... mis seal ikka helistasin kohe Morganile ja kukusin kägistama, et mida värki??? Morgan ütles mulle täpsel sama lause mis siiagi ... eemaldasin siis "küpsise" omal initsatiivil veel ka nuhkvara 2x erinevate progedega ja peale seda ei ole enam probleemi esinenud.
Mitsubishist parem on ainult .... kiire Mitsubishi.

Kasutaja avatar
kristjan128
liige
Postitusi: 157
Liitunud: P Juun 05, 2005 5:05 pm
Asukoht: Tartu

PostitusPostitas kristjan128 » R Juul 24, 2009 6:14 pm

Tere!

Mul selline jama, et Mozillaga ei saa foorumisse sisse logida. Exploreriga toimib, seda kasutangi ainult siin käimiseks, aga tüütu on nii.

Kristjan
Subaru Legacy 2007

Kasutaja avatar
morgan
Site Admin
Postitusi: 1816
Liitunud: K Juun 23, 2004 6:37 pm
Asukoht: Kuressaare
Kontakt:

PostitusPostitas morgan » L Juul 25, 2009 11:22 am

kristjan128 kirjutas:Tere!

Mul selline jama, et Mozillaga ei saa foorumisse sisse logida. Exploreriga toimib, seda kasutangi ainult siin käimiseks, aga tüütu on nii.

Kristjan


Kas selline probleem on ka teistel kasutajatel?
kui jah hakkame uurima, minul igatahes mozilla toimib.
Soovitan uuendada mozilla viimase versioonini
Tihtipeale liiga kriitiline !

Kasutaja avatar
djweix
Vana olija
Postitusi: 365
Liitunud: P Nov 30, 2008 9:58 am
Asukoht: Saaremaa/Välismaa

PostitusPostitas djweix » L Juul 25, 2009 12:42 pm

ma usun et probleem tuleks otsida oma arvutist :)
Elu läheb edasi vaikselt kuni leian uue .:MITSUBISHI:.

Kasutaja avatar
Zafari
Site Admin
Postitusi: 4530
Liitunud: E Dets 19, 2005 11:11 am
Asukoht: Pärnu

PostitusPostitas Zafari » L Juul 25, 2009 1:40 pm

ise kasutan ainult mozillat ja probleeme ei ole.
Focus CC & GLK280 & Sapporo III & Mitsubishi Kirigamine Zen
In memoriam:
Galant 5G 2.4 / Galant 7G 2.4 / Galant 6G 2.0 / Galant 7G V6 / Colt 2000 / Colt CZT

Kasutaja avatar
kristjan128
liige
Postitusi: 157
Liitunud: P Juun 05, 2005 5:05 pm
Asukoht: Tartu

PostitusPostitas kristjan128 » L Juul 25, 2009 4:37 pm

Krt alles ükspäev sai uuendatud, igatepidi proovinud, kuidagi ei mängi välja.
Subaru Legacy 2007

Kasutaja avatar
morgan
Site Admin
Postitusi: 1816
Liitunud: K Juun 23, 2004 6:37 pm
Asukoht: Kuressaare
Kontakt:

PostitusPostitas morgan » L Juul 25, 2009 6:38 pm

kristjan128 kirjutas:Krt alles ükspäev sai uuendatud, igatepidi proovinud, kuidagi ei mängi välja.

proovi unistall ja siis uus paigaldus
Tihtipeale liiga kriitiline !

sasszz
klubi liige
Postitusi: 1216
Liitunud: R Veebr 22, 2008 11:46 am
Asukoht: Tallinn

Re: probleem foorumiga (veateade)

PostitusPostitas sasszz » T Jaan 19, 2010 9:51 pm

a mul ei ava teemat "ise tehtud" - kirjutab, et mul ei ole õigusi :roll:


Mine

Kes on foorumil

Kasutajad foorumit lugemas: Registreeritud kasutajaid pole ja 3 külalist