Lancer 2,0 puterdab

Kõik probleemid mootoriga ning ülekandega

Moderaatorid: Zafari, sasszz

Kasutaja avatar
Aap
Tegija
Postitusi: 1491
Liitunud: R Nov 17, 2006 3:44 pm
Asukoht: Võru -09 Lancer, -00 Avance

Lancer 2,0 puterdab

PostitusPostitas Aap » E Juul 20, 2020 2:21 am

Tere!
On kellelgi kogemusi või mõni idee veel?
Lancer Sportback 2,0 103kw bwc manuaal 2009a.
Eelmine suvi juhtus õnnetu Lanceri (VAG-i) diisliga intsident kus murdus hammasrihmapinguti tikkpolt (tüüpviga). Tulemuseks kaks kõverat klappi, 12 pilbasteks nookurit ja kõverad nookurilatid. Eemaldada polnud võimalik ja seetõttu võtsin Audi A4 pealt pärit mootorilt teise plokikaane. Tõstsin ümber enda kaanelt nukad, pihustid (uute tihenditega), külge said uued eelsüüteküünlad ja teised kuluosad. Tegin aga ühe vea ning ühendasin tandempumbal kogemata peale- ja tagasivoolud vastupidi.
Pärast õigest ühendamist oli elu ilus kuni maanteesõiduni. Maanteel 5. ja 6. käiguga sõites kiirusel 85-110 kiirendades hakkab puterdama. Samuti on "uue" plokikaanega kütusekulu varasemast liiter suurem. Külmalt käivitus kehvem, kuid 3-4 korda etteande pumpa järele andes märkimisväärselt parem. Kahtlustasin, et tandempump võis eksimusega viga saada ja viimase hooldusega vahetasin ka selle teadaolevalt korraliku vastu. Märgata oli, et tagasivoolus oli kütus veidi õline (tume) ja õlitase oli langenud hooldusvälbaga max-ise miinimumini. Osaliselt võis selles süüd olla ka lekkival klapikaane tihendil (mis sai küll uus, aga VW....), loigukesi ega piiskasid maha ei jäta. Vahetasin uuesti tihendi ja reguleerisin ka pihustinookurid paika. Tulemuseks kakkumine/puterdamine pole enam nii terav, kuid algas kohati juba neljandal käigul.
Limp mode-ei esine, enne tikkpoldi lendamist töötas mootor ideaalselt, mootorituli ei põle, veakoode pole. Niipalju kui olen oma lihtsa diagnostiga ligi saanud, on näitajad kõik normis. Hammasrihm on peale pandud vw tööriistadega, mitte markeriga.
Endal on kaks mõtet veel:
1: kütusevoolikute segadusega sai haiget paagipump
2: "uuel" plokikaanel on kas klapid hõredad või mõni kütusekanal umbes.
Mida veel proovida/kontrollida või vahetada? On ehk kellelgi kokkupuudet sarnase probleemiga?

Mine

Kes on foorumil

Kasutajad foorumit lugemas: Registreeritud kasutajaid pole ja 24 külalist

cron